<!DOCTYPE html>

<html lang="pt-BR" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">

<head>

	<meta charset="UTF-8" />

	<meta http-equiv="X-UA-Compatible" content="IE=edge">

	<meta name="viewport" content="width=device-width" />

	<link rel="profile" href="https://gmpg.org/xfn/11" />

	<link rel="pingback" href="https://www.everlisboa.com.br/xmlrpc.php" />

	<title>Saiba se a Ponte Metálica de Rio Negro foi ou não trocada por engano &#8211; Ever Lisboa</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.jsdelivr.net' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Ever Lisboa &raquo;" href="https://www.everlisboa.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ever Lisboa &raquo;" href="https://www.everlisboa.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Ever Lisboa &raquo; Saiba se a Ponte Metálica de Rio Negro foi ou não trocada por engano" href="https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.everlisboa.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.everlisboa.com.br/wp-includes/css/dist/block-library/style.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-4-css'  href='https://www.everlisboa.com.br/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-5-css'  href='https://www.everlisboa.com.br/wp-content/plugins/wp-font-awesome/font-awesome/css/fontawesome-all.min.css?ver=1.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='theme-style-css'  href='https://www.everlisboa.com.br/wp-content/themes/everlisboa/style.css?ver=5.2.3' type='text/css' media='all' />
<style id='theme-style-inline-css' type='text/css'>

	a, a:visited, a:hover, 
	.comment-action i {color: #4db2ec;}
	input[type='submit'], 
	input[type='button'], 
	.paging-navigation li a:hover, 
	.hentry .entry-header:after, 
	.hentry .entry-footer:before, 
	.hentry .hentry-box > .entry-quote, 
	.hentry .entry-link, 
	.hentry .entry-status,
	#site-header #logo,
	.hentry .entry-date,
	.paging-navigation:after,
	#timeline > li .hentry:before {
		background: #4db2ec;
	}
	.entry-content a:hover, 
	.entry-content blockquote, 
	p.pullquote-left, 
	p.pullquote-right,
	#social-icons li a:hover,
	#nav-primary > ul > li:hover > a {
		border-color: #4db2ec;
	}
	#social-icons li a:hover,
	#nav-primary > ul > li:hover > a,
	#nav-primary ul ul li a:hover {
		color: #4db2ec;
	}
	.hentry .entry-thumb-caption, .gallery .gallery-item-caption {
	background: #4db2ec;
	background: rgba(77,178,236,0.8);
	}
	
</style>
<link rel='stylesheet' id='theme-font-css'  href='https://fonts.googleapis.com/css?family=Open+Sans:400,400italic,600,600italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.everlisboa.com.br/wp-content/themes/everlisboa/css/font-awesome.min.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='https://www.everlisboa.com.br/wp-content/themes/everlisboa/css/magnific-popup.css?ver=5.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='bfa-font-awesome-css'  href='//cdn.jsdelivr.net/fontawesome/4.7.0/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script><script>jQueryWP = jQuery;</script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.everlisboa.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.everlisboa.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.everlisboa.com.br/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Saiba por que a histórica Ponte Metálica de Rio Negro nunca caiu' href='https://www.everlisboa.com.br/saiba-por-que-a-historica-ponte-metalica-de-rio-negro-nunca-caiu/' />
<link rel="canonical" href="https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/" />
<link rel='shortlink' href='https://www.everlisboa.com.br/?p=1297' />
<link rel="alternate" type="application/json+oembed" href="https://www.everlisboa.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.everlisboa.com.br%2Fsaiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.everlisboa.com.br/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.everlisboa.com.br%2Fsaiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://www.everlisboa.com.br/wp-content/themes/everlisboa/js/html5.js"></script><![endif]--><!--[if (gte IE 6)&(lte IE 8)]><script src="https://www.everlisboa.com.br/wp-content/themes/everlisboa/js/selectivizr-min.js"></script><![endif]--><link rel="icon" href="https://www.everlisboa.com.br/wp-content/uploads/2020/12/cropped-Iniciativa-Ever-Lisboa-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.everlisboa.com.br/wp-content/uploads/2020/12/cropped-Iniciativa-Ever-Lisboa-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.everlisboa.com.br/wp-content/uploads/2020/12/cropped-Iniciativa-Ever-Lisboa-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.everlisboa.com.br/wp-content/uploads/2020/12/cropped-Iniciativa-Ever-Lisboa-1-270x270.png" />

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="pt_BR"/>
  <meta property="og:site_name" content="Ever Lisboa"/>
  <meta property="og:title" content="Saiba se a Ponte Metálica de Rio Negro foi ou não trocada por engano"/>
  <meta property="og:url" content="https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Desde criança eu ouço pessoas falando que a Ponte Metálica de Rio Negro-PR foi trocada por engano. A história da troca cita que a ponte encomendada com um tamanho maior foi enviada por engano para “outro rio Negro” situado na África, e que recebemos outra ponte com dimensões menores. Certamente o qu"/>
  <meta property="og:image" content="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano.jpg"/>
  <meta property="article:published_time" content="2022-02-06T19:46:16-02:00"/>
  <meta property="article:modified_time" content="2022-02-07T11:10:40-02:00" />
  <meta property="og:updated_time" content="2022-02-07T11:10:40-02:00" />
  <meta property="article:section" content="História"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Saiba se a Ponte Metálica de Rio Negro foi ou não trocada por engano"/>
  <meta itemprop="description" content="Desde criança eu ouço pessoas falando que a Ponte Metálica de Rio Negro-PR foi trocada por engano. A história da troca cita que a ponte encomendada com um tamanho maior foi enviada por engano para “outro rio Negro” situado na África, e que recebemos outra ponte com dimensões menores. Certamente o qu"/>
  <meta itemprop="image" content="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano.jpg"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Saiba se a Ponte Metálica de Rio Negro foi ou não trocada por engano"/>
  <meta name="twitter:url" content="https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/"/>
  <meta name="twitter:description" content="Desde criança eu ouço pessoas falando que a Ponte Metálica de Rio Negro-PR foi trocada por engano. A história da troca cita que a ponte encomendada com um tamanho maior foi enviada por engano para “outro rio Negro” situado na África, e que recebemos outra ponte com dimensões menores. Certamente o qu"/>
  <meta name="twitter:image" content="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.0.8.2 -->


<script data-ad-client="ca-pub-2703449623184301" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-30034796-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-30034796-1');
</script>

</head>

<body data-rsssl=1 class="post-template-default single single-post postid-1297 single-format-standard clearfix">

<!-- #header -->

<header id="site-header" class="clearfix" role="banner">

<!-- #logo -->

<div id="logo">

    <!-- .container -->

<div class="container">

		
		
			<a title="Ever Lisboa" href="https://www.everlisboa.com.br">

				<img style="max-width: 300px; margin-top: 10px" alt="Ever Lisboa" src="https://www.everlisboa.com.br/wp-content/uploads/2021/07/Logo-Ever-Lisboa-site.png" />

			</a>

		
	</div>

</div>

<!-- /#logo -->




<!-- #primary-nav-mobile -->

<nav id="nav-primary-mobile" class="clearfix">

    <a class="menu-toggle" href="#"><i class="fa fa-bars"></i>Op&ccedil;&otilde;es do site</a>

    <ul id="mobile-menu" class="clearfix"><li id="menu-item-17" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="https://www.everlisboa.com.br">Início</a></li>
<li id="menu-item-18" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.everlisboa.com.br/perfil/">Perfil</a></li>
<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 menu-category-3"><a href="https://www.everlisboa.com.br/livros/">Livros</a></li>
<li id="menu-item-1145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-1145"><a>Categorias</a>
<ul class="sub-menu">
	<li id="menu-item-1147" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147 menu-category-1"><a href="https://www.everlisboa.com.br/publicacoes/">Publicações diversas</a></li>
	<li id="menu-item-1150" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-category-55"><a href="https://www.everlisboa.com.br/acao-social/">Ação social</a></li>
	<li id="menu-item-1148" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148 menu-category-32"><a href="https://www.everlisboa.com.br/ciencia/">Ciência</a></li>
	<li id="menu-item-1149" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-category-61"><a href="https://www.everlisboa.com.br/eventos/">Eventos</a></li>
	<li id="menu-item-1151" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151 menu-category-183"><a href="https://www.everlisboa.com.br/fotos/">Fotos</a></li>
	<li id="menu-item-1146" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1146 menu-category-23"><a href="https://www.everlisboa.com.br/historia/">História</a></li>
</ul>
</li>
<li id="menu-item-21" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.everlisboa.com.br/contato/">Contato</a></li>
</ul>
</nav>

<!-- /#primary-nav-mobile -->

  





<div id="header-bottom" role="navigation" class="clearfix">

<!-- .container -->

<div class="container">




<!-- #primary-nav -->

<nav id="nav-primary">

	<ul>

		<li>

			<a href="#"><i class="fa fa-reorder"></i>Op&ccedil;&otilde;es do site</a>

    		<ul id="menu-principal" class="nav clearfix"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-17"><a href="https://www.everlisboa.com.br">Início</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18"><a href="https://www.everlisboa.com.br/perfil/">Perfil</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43 menu-category-3"><a href="https://www.everlisboa.com.br/livros/">Livros</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children has-children menu-item-1145"><a>Categorias</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1147 menu-category-1"><a href="https://www.everlisboa.com.br/publicacoes/">Publicações diversas</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1150 menu-category-55"><a href="https://www.everlisboa.com.br/acao-social/">Ação social</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1148 menu-category-32"><a href="https://www.everlisboa.com.br/ciencia/">Ciência</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1149 menu-category-61"><a href="https://www.everlisboa.com.br/eventos/">Eventos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1151 menu-category-183"><a href="https://www.everlisboa.com.br/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1146 menu-category-23"><a href="https://www.everlisboa.com.br/historia/">História</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-21"><a href="https://www.everlisboa.com.br/contato/">Contato</a></li>
</ul>
    	</li>

   </ul>

</nav>

<!-- #primary-nav -->

        




<ul id="social-icons" class="clearfix">

	
		<li class="email">

			<a href="mailto:contato@everlisboa.com.br"><i class="fa fa-envelope"></i></a>

		</li>

	
	
	
		<li class="facebook">

			<a href="https://www.facebook.com/everlisboaoficial/" target="_blank"><i class="fa fa-facebook"></i></a>

		</li>

	
	
	
	
	
	
</ul>











</div>

<!-- /.container -->   

</div>



</header>

<!-- /#header -->



<!-- #site-container -->

<div id="site-container" class="clearfix">
<meta charset="utf-8" />




<!-- #primary -->

<section id="primary" class="sidebar-left clearfix">

<!-- #content -->

<div id="content" role="main">



<article id="post-1297" class="post-1297 post type-post status-publish format-standard has-post-thumbnail hentry category-historia tag-ponte-dr-diniz-assis-henning tag-ponte-metalica tag-societe-anonyme-de-travaux-dyle-bacalan tag-troca-de-pontes has_thumb clearfix">

    
    <!-- .hentry-box -->

    <div class="hentry-box">

    
	<figure class="entry-thumb">   

	

	<img width="641" height="422" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano.jpg" class="attachment-post size-post wp-post-image" alt="" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano.jpg 641w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-300x198.jpg 300w" sizes="(max-width: 641px) 100vw, 641px" />
	  

    
	

	</figure>

	
    <div class="entry-wrap">

      

    <header class="entry-header">
    	<h1 class="entry-title">Saiba se a Ponte Metálica de Rio Negro foi ou não trocada por engano</h1>
        <div title="06/02/2022 &agrave;s 19h46" class="entry-meta"><span class="entry-meta-date"><time datetime="2022-02-06T19:46:16-02:00">19 horas atr&aacute;s</time></span> - Por <b>Ever Lisboa</b></div>
    </header>

    	<div class="entry-content clearfix">
            <!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartilhe:</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/"  target="_blank" ><img src="https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/&amp;text=Saiba%20se%20a%20Ponte%20Met%C3%A1lica%20de%20Rio%20Negro%20foi%20ou%20n%C3%A3o%20trocada%20por%20engano%20"  target=&quot;_blank&quot; ><img src="https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Saiba%20se%20a%20Ponte%20Metálica%20de%20Rio%20Negro%20foi%20ou%20não%20trocada%20por%20engano&#038;body=%20https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/"><img src="https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div><p>Desde criança eu ouço pessoas falando que a Ponte Metálica de Rio Negro-PR foi trocada por engano. A história da troca cita que a ponte encomendada com um tamanho maior foi enviada por engano para “outro rio Negro” situado na África, e que recebemos outra ponte com dimensões menores. Certamente o querido leitor já deve ter ouvido isso em algum momento.</p>
<p>Essa “lenda urbana” existe pelo fato da Ponte Metálica ser menor que o espaçamento entre os taludes (barrancos) que margeiam o rio Negro.</p>

<div style="float: left; width: 100%; height: 0 auto; margin-bottom: 25px; padding-top: 5px; padding-bottom: 5px; text-align: center; border-top: 1px solid #E6ECF0; border-bottom: 1px solid #E6ECF0">

<div style="float: left; width: 100%; height: 0 auto; font-size: 10px; color: #bbbbbb">- CONTINUA AP&Oacute;S A PUBLICIDADE -</div>

<div style="float: left; width: 100%; height: 0 auto; margin-top: 10px">
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Click Riomafra - Banner Topo -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-2703449623184301"
     data-ad-slot="9827882946"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

</div>


<p>A única forma de provarmos se a ponte foi trocada ou não é verificarmos como ela foi encomendada. E felizmente temos como verificar isso! Podemos verificar qual o tamanho da ponte encomendada e demais características.</p>
<p>No meu acervo eu tenho um arquivo histórico do Estado do Paraná. É um relatório do Dr. João Baptista da Costa Carvalho Filho, Secretário de Obras Públicas e Colonização, apresentado ao Dr. Francisco Xavier da Silva, Governador do Estado do Paraná na época. O relatório é de 28 de outubro de 1895. O documento pode ser facilmente encontrado no site do governo do Paraná.</p>
<p><img class="alignnone size-full wp-image-1302" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2.jpg" alt="" width="555" height="709" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2.jpg 555w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-235x300.jpg 235w" sizes="(max-width: 555px) 100vw, 555px" /></p>
<p>A partir da página 13 do relatório observamos que a ponte foi encomendada com as mesmas medidas que ela possuía até agosto de 1998, quando começou a ser restaurada e teve pequenas modificações no tamanho. Observe:</p>
<p><img class="alignnone size-full wp-image-1306" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-Paraná-foi-ou-não-trocada-por-engano-2.jpg" alt="" width="679" height="800" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-Paraná-foi-ou-não-trocada-por-engano-2.jpg 679w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-Paraná-foi-ou-não-trocada-por-engano-2-255x300.jpg 255w" sizes="(max-width: 679px) 100vw, 679px" /> <img class="alignnone size-full wp-image-1307" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-Paraná-foi-ou-não-trocada-por-engano-1.jpg" alt="" width="716" height="800" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-Paraná-foi-ou-não-trocada-por-engano-1.jpg 716w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-Paraná-foi-ou-não-trocada-por-engano-1-269x300.jpg 269w" sizes="(max-width: 716px) 100vw, 716px" /></p>
<p>No relatório podemos observar que a ponte foi encomendada com um lastro metálico de 70 metros de comprimento e 7 metros de largura. E no texto há uma justificativa do motivo da ponte ser menor.</p>
<p>Inicialmente o projeto previa uma ponte com cinco pilares, mas para isso seria preciso encontrar outro local mais longe do centro povoado. Isso seria ruim para a população e também traria custos extras ao Governo, pois seria necessário construir outra estrada. A solução, portanto, foi encomendar a ponte com um tamanho menor e manter ela no local ideal.</p>
<div class="twentytwenty" class="twentytwenty-container" style="display: none; max-width: 100%; width: 800px; height: 488px"><img src="https://www.everlisboa.com.br/wp-content/uploads/2020/12/Mafra-Ponte-Metálica-08.jpg"/><img src="https://www.everlisboa.com.br/wp-content/uploads/2020/12/Mafra-Ponte-Metálica-08-2.jpg"/></div>
<p>&nbsp;</p>
<p>Também é importante ressaltar que em época de seca a largura do rio Negro tem as medidas aproximadas da ponte, então tudo indica que a equipe de engenharia responsável na época fez o cálculo medindo a distância das margens pelo leito do rio.</p>
<div id="attachment_1320" style="width: 641px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1320" class="wp-image-1320 size-full" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-1.jpg" alt="" width="631" height="590" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-1.jpg 631w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-1-300x281.jpg 300w" sizes="(max-width: 631px) 100vw, 631px" /><p id="caption-attachment-1320" class="wp-caption-text">Ponte Metálica de Rio Negro em 1980</p></div>
<p>A ponte foi encomendada com as medidas definidas pela equipe de engenharia da época. E a ponte que recebemos e temos hoje é exatamente a ponte que foi encomendada. Portanto, a história da troca de pontes é apenas uma lenda que foi criada em Rio Negro e é mantida até hoje.</p>
<p>A ponte foi entregue pela empresa no porto de Paranaguá-PR pelo preço de três mil libras, sendo que o pagamento foi realizado em três parcelas de mil libras. Em 26 de julho de 1895 o Governo do Paraná recebeu o comunicado de que o lastro metálico havia chegado ao porto, trazido pelo barco a vapor Etruria, que era uma embarcação com capacidade de 20 mil toneladas. Esta embarcação é reconhecida pela história como símbolo do progresso de muitos municípios. O lastro metálico da ponte veio desmontado em 750 partes. O transporte de Paranaguá até Rio Negro também foi pago pelo Estado.</p>
<p>Para a construção dos pilares foi realizado um edital de chamamento para concorrentes aos serviços de alvenaria. Três propostas foram enviadas, uma assinada por José Joaquim Dantas, outra por André Petrelli e a outra por David Manosso, sendo que esta última foi a escolhida para assinatura de contrato de prestação de serviço após as análises.</p>
<p>A construção da Ponte Metálica foi uma grande realização. É um símbolo do progresso de Rio Negro. Em 07 de novembro de 1895 a obra e a pedra fundamental da Ponte Metálica foram lançadas pelo então Governador Francisco Xavier da Silva. A ponte foi construída nos estaleiros da Société Anonyme de Travaux Dyle &amp; Bacalan, em Leuven, Bélgica. Levou apenas um ano para ser montada e entregue ao trânsito em 22 de novembro de 1896 no Governo de José Pereira dos Santos Andrade.</p>
<ul>
<li>No meu livro <a href="https://www.everlisboa.com.br/rionegro150anos/"><strong>Rio Negro 150 Anos</strong></a> há mais informações sobre isso. Vale a pena conferir! 😉 <a href="https://www.everlisboa.com.br/rionegro150anos/"><strong>Clique aqui para encomendar o seu exemplar</strong></a>.</li>
</ul>
<p>A empresa Travaux Dyle &amp; Bacalan era ativa na construção de veículos ferroviários, navios e aeronaves, bem como obras públicas. No Brasil, o <strong><a href="https://www2.camara.leg.br/legin/fed/decret/1824-1899/decreto-7886-9-novembro-1880-547162-publicacaooriginal-61845-pe.html" target="_blank" rel="noopener noreferrer">Decreto Nº 7.886 de 9 de novembro de 1880</a></strong> autorizou a empresa a atuar no Império.</p>
<p>Além de Rio Negro, a empresa foi bem atuante no Paraná. Nos anos 1880-1885 a Société Anonyme de Travaux Dyle &amp; Bacalan participava da “Companhia Geral de Ferrovias Brasileiras” e trabalhou na construção da ferrovia Paranaguá &#8211; Curitiba.</p>
<div id="attachment_1300" style="width: 802px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1300" class="wp-image-1300 size-full" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Société-Anonyme-de-Travaux-Dyle-Bacalan.jpg" alt="" width="792" height="506" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Société-Anonyme-de-Travaux-Dyle-Bacalan.jpg 792w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Société-Anonyme-de-Travaux-Dyle-Bacalan-300x192.jpg 300w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Société-Anonyme-de-Travaux-Dyle-Bacalan-768x491.jpg 768w" sizes="(max-width: 792px) 100vw, 792px" /><p id="caption-attachment-1300" class="wp-caption-text">Construção de uma ponte na Société Anonyme de Travaux Dyle &amp; Bacalan</p></div>
<p><img class="alignnone size-full wp-image-1299" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Société-Anonyme-de-Travaux-Dyle-Bacalan-3.jpg" alt="" width="657" height="402" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Société-Anonyme-de-Travaux-Dyle-Bacalan-3.jpg 657w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Société-Anonyme-de-Travaux-Dyle-Bacalan-3-300x184.jpg 300w" sizes="(max-width: 657px) 100vw, 657px" /></p>
<p>É certo que a lenda sobre a suposta troca da Ponte Metálica continuará por gerações, mas é preciso conhecer a história real para preservarmos e ensinarmos corretamente as novas gerações.</p>
<p>Então quando alguém lhe perguntar se a ponte foi trocada, pode afirmar com convicção que não. Ela não foi trocada. Rio Negro recebeu a ponte exatamente com as medidas encomendadas pelo então governo estadual da época.</p>
<p>Este ano a Ponte Dr. Diniz Assis Henning (denominada assim desde 24 de junho de 2000) completará 126 anos de existência. Também conhecida como “Ponte Velha”, ela já enfrentou diversas enchentes, além da ação natural do tempo.</p>
<div id="attachment_1277" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1277" class="size-full wp-image-1277" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-por-que-a-histórica-Ponte-Metálica-de-Rio-Negro-nunca-caiu-6.jpg" alt="" width="800" height="471" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-por-que-a-histórica-Ponte-Metálica-de-Rio-Negro-nunca-caiu-6.jpg 800w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-por-que-a-histórica-Ponte-Metálica-de-Rio-Negro-nunca-caiu-6-300x177.jpg 300w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-por-que-a-histórica-Ponte-Metálica-de-Rio-Negro-nunca-caiu-6-768x452.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-1277" class="wp-caption-text">Dia da inauguração da Ponte Metálica</p></div>
<p>A ponte foi produzida com um tipo de aço belga de excepcional qualidade, que está entre os melhores elaborados no mundo em todos os tempos. Recentemente eu publiquei o texto “<strong><a href="https://www.everlisboa.com.br/saiba-por-que-a-historica-ponte-metalica-de-rio-negro-nunca-caiu/">Saiba por que a histórica Ponte Metálica de Rio Negro nunca caiu</a></strong>”. <strong><a href="https://www.everlisboa.com.br/saiba-por-que-a-historica-ponte-metalica-de-rio-negro-nunca-caiu/">Clique aqui</a></strong> e leia.</p>
<p><strong>LEIA TAMBÉM:</strong></p>
<ul>
<li><strong><a href="https://www.everlisboa.com.br/pedagio-na-ponte-metalica-ja-foi-realidade-no-passado/">Pedágio na Ponte Metálica já foi realidade no passado</a></strong></li>
<li><strong><a href="https://www.everlisboa.com.br/conheca-a-historia-de-diniz-assis-henning-que-da-nome-a-nossa-ponte-metalica/">Conheça a história de Diniz Assis Henning, que dá nome à nossa ponte metálica</a></strong></li>
</ul>
<div id="attachment_1326" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1326" class="size-full wp-image-1326" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-1-1.jpg" alt="" width="800" height="531" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-1-1.jpg 800w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-1-1-300x199.jpg 300w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-1-1-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-1326" class="wp-caption-text">Ponte Metálica de Rio Negro atualmente</p></div>
<div id="attachment_1327" style="width: 810px" class="wp-caption alignnone"><img aria-describedby="caption-attachment-1327" class="size-full wp-image-1327" src="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-2.jpg" alt="" width="800" height="531" srcset="https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-2.jpg 800w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-2-300x199.jpg 300w, https://www.everlisboa.com.br/wp-content/uploads/2022/02/Saiba-se-a-Ponte-Metálica-de-Rio-Negro-foi-ou-não-trocada-por-engano-2-2-768x510.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" /><p id="caption-attachment-1327" class="wp-caption-text">Ponte Metálica de Rio Negro atualmente</p></div>
</p><!-- Simple Share Buttons Adder (8.1.2) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Compartilhe:</span><br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/"  target="_blank" ><img src="https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/&amp;text=Saiba%20se%20a%20Ponte%20Met%C3%A1lica%20de%20Rio%20Negro%20foi%20ou%20n%C3%A3o%20trocada%20por%20engano%20"  target=&quot;_blank&quot; ><img src="https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=Saiba%20se%20a%20Ponte%20Metálica%20de%20Rio%20Negro%20foi%20ou%20não%20trocada%20por%20engano&#038;body=%20https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/"><img src="https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a></div></div>                    </div>

                    	<div class="tags">
            		Tags:<a href="https://www.everlisboa.com.br/tag/ponte-dr-diniz-assis-henning/" rel="tag">Ponte Dr. Diniz Assis Henning</a><a href="https://www.everlisboa.com.br/tag/ponte-metalica/" rel="tag">Ponte Metálica</a><a href="https://www.everlisboa.com.br/tag/societe-anonyme-de-travaux-dyle-bacalan/" rel="tag">Société Anonyme de Travaux Dyle &amp; Bacalan</a><a href="https://www.everlisboa.com.br/tag/troca-de-pontes/" rel="tag">Troca de pontes</a>           		</div>
         
    
    <!-- /.hentry-wrap -->
    </div>

    <!-- /.hentry-box -->
    </div>

      

</article>




	
    <div id="comments" class="comments-area">


		


		<ol class="comment-list">

			
<li class="comment even thread-even depth-1" id="li-comment-200">

  <article id="comment-200" class="comment-block" itemtype="http://schema.org/UserComments" itemscope itemprop="comment">

  



    <!-- .comment-meta -->

    <header class="comment-header">

    

    <!-- .comment-action -->

    <div class="comment-action">

      
      <i class="icon-reply"></i> <a rel='nofollow' class='comment-reply-link' href='/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/?replytocom=200#respond' data-commentid="200" data-postid="1297" data-belowelement="comment-200" data-respondelement="respond" aria-label='Responder para Bugalski'>Responder</a>
    </div>

    <!-- /.comment-action -->

    

    	<div class="comment-author" itemtype="http://schema.org/Person" itemscope itemprop="creator"> 

			<img src="https://www.everlisboa.com.br/wp-content/plugins/avatar/images/wpua-96x96.png" width="50" height="50" alt="Imagem de perfil" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />
			<span itemprop="name"><cite class="fn">Bugalski</cite></span>

            <time datetime="2022-02-07T11:47:36-02:00" itemprop="commentTime">

			<a itemprop="url" class="comment-time" href="https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/#comment-200"><i class="icon-circle"></i>3 horas atr&aacute;s</a>

		</time>

        </div>



    </header>

    <!-- /.comment-meta -->

    

    
    <div class="comment-content clearfix" itemprop="commentText">

      <p>Que legal essa historia..muito boa &#8230;parabéns pelo empenho de buscar toda a história da ponte metálica&#8230;</p>

    </div >

    

    

    

   

  </article>

  <!-- #comment-## -->

  </li><!-- #comment-## -->

		</ol><!-- .comment-list -->



		
	</div><!-- #comments -->

	
    

    

		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deixe o seu coment&aacute;rio <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/#respond" style="display:none;">Clique aqui para cancelar</a></small></h3>			<form action="https://www.everlisboa.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="form-textarea req clearfix"><label for="comment">Mensagem</label><textarea name="comment" id="comment" cols="60" rows="5"></textarea></p><p class="form-author clearfix req"><label for="author">Seu nome <span class="required">*</span> </label> <input type="text" class="text-input" name="author" id="author" value="" size="40" /></p>
<p class="form-email clearfix req"><label for="email">E-mail <span class="required">*</span> </label> <input type="text" class="text-input" name="email" id="email" value="" size="40" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Enviar" /> <input type='hidden' name='comment_post_ID' value='1297' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bea6f5195c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="63"/></p>			</form>
			</div><!-- #respond -->
	</div>

<!-- #content -->


<!-- #sidebar -->

	<aside id="sidebar" role="complementary">   
  
		<div id="search-2" class="widget widget_search clearfix"><form method="get" id="searchform" class="searchform" action="https://www.everlisboa.com.br/" role="search">

    <label for="s" class="screen-reader-text">O que voc&ecirc; procura?</label>

    <input type="search" class="field" name="s" value="" id="s" placeholder="O que voc&ecirc; procura?" />

    <input type="submit" class="submit" id="searchsubmit" value="Pesquisar" />

</form></div>		<div id="recent-posts-2" class="widget widget_recent_entries clearfix">		<h4 class="widget-title">Publicações recentes</h4>		<ul>
											<li>
					<a href="https://www.everlisboa.com.br/saiba-se-a-ponte-metalica-de-rio-negro-foi-ou-nao-trocada-por-engano/">Saiba se a Ponte Metálica de Rio Negro foi ou não trocada por engano</a>
									</li>
											<li>
					<a href="https://www.everlisboa.com.br/saiba-por-que-a-historica-ponte-metalica-de-rio-negro-nunca-caiu/">Saiba por que a histórica Ponte Metálica de Rio Negro nunca caiu</a>
									</li>
											<li>
					<a href="https://www.everlisboa.com.br/conheca-pedro-cechet-autor-da-bela-pintura-da-capela-do-seminario-de-rio-negro/">Conheça Pedro Cechet, autor da bela pintura da capela do Seminário de Rio Negro</a>
									</li>
											<li>
					<a href="https://www.everlisboa.com.br/afirmar-que-a-vacina-nao-funciona-e-uma-piada-de-mau-gosto/">Afirmar que a vacina não funciona é uma piada de mau gosto</a>
									</li>
											<li>
					<a href="https://www.everlisboa.com.br/desabafo-e-por-causa-dos-negacionistas-que-a-pandemia-atual-persiste/">Desabafo: é por causa dos negacionistas que a pandemia atual persiste</a>
									</li>
					</ul>
		</div><div id="categories-2" class="widget widget_categories clearfix"><h4 class="widget-title">Categorias</h4>		<ul>
				<li class="cat-item cat-item-55"><a href="https://www.everlisboa.com.br/acao-social/">Ação social</a>
</li>
	<li class="cat-item cat-item-32"><a href="https://www.everlisboa.com.br/ciencia/">Ciência</a>
</li>
	<li class="cat-item cat-item-61"><a href="https://www.everlisboa.com.br/eventos/">Eventos</a>
</li>
	<li class="cat-item cat-item-183"><a href="https://www.everlisboa.com.br/fotos/">Fotos</a>
</li>
	<li class="cat-item cat-item-23"><a href="https://www.everlisboa.com.br/historia/">História</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://www.everlisboa.com.br/livros/">Livros</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://www.everlisboa.com.br/publicacoes/">Publicações diversas</a>
</li>
		</ul>
			</div>       
	</aside>

<!-- /#sidebar -->


</section>

<!-- /#primary -->

</div>

<!-- /#site-container -->

<!-- #site-footer -->

<footer id="site-footer" class="clearfix">


<!-- #footer-widgets -->

<div id="footer-widgets" class="clearfix">

<div class="container">

        <div class="ht-grid ht-grid-stacked">
        	<div id="text-2" class="ht-column ht-col-half widget widget_text"><h4 class="widget-title"><span>Iniciativa Ever Lisboa</span></h4>			<div class="textwidget"><p>Ever Lisboa mantém uma <strong>visão empreendedora</strong> com projetos que objetivam o desenvolvimento pessoal e profissional. Troque ideias! <strong><a href="https://www.everlisboa.com.br/contato/">Entre em contato</a></strong> agora mesmo.</p>
</div>
		</div><div id="search-3" class="ht-column ht-col-half widget widget_search"><form method="get" id="searchform" class="searchform" action="https://www.everlisboa.com.br/" role="search">

    <label for="s" class="screen-reader-text">O que voc&ecirc; procura?</label>

    <input type="search" class="field" name="s" value="" id="s" placeholder="O que voc&ecirc; procura?" />

    <input type="submit" class="submit" id="searchsubmit" value="Pesquisar" />

</form></div>        </div>

</div>

</div>

<!-- /footer-top -->


<div style="width: 100%; text-align: center" id="footer-bottom" class="clearfix">

<div class="container">

    <small id="copyright" role="contentinfo">© Copyright Ever Lisboa - Site oficial.</small>

  
  
 </div>

 </div> 
  
</footer> 

<!-- /#site-footer -->

<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.2.3' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								.ssba-classic-2 {
  margin-bottom: 20px;
}

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<link rel='stylesheet' id='twentytwenty-twentytwenty-css'  href='https://www.everlisboa.com.br/wp-content/plugins/antesedepois/public/assets/css/twentytwenty.css?ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.2.3'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-content/themes/everlisboa/js/functions.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-includes/js/comment-reply.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-content/themes/everlisboa/js/jquery.magnific-popup.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-includes/js/wp-embed.min.js?ver=5.2.3'></script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-content/plugins/antesedepois/public/assets/js/jquery.event.move.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-content/plugins/antesedepois/public/assets/js/jquery.twentytwenty.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.everlisboa.com.br/wp-content/plugins/antesedepois/public/assets/js/public.js?ver=1.0'></script>
<script async="async" type='text/javascript' src='https://www.everlisboa.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>

</body>

</html>